Warning: Use of undefined constant ddsg_language - assumed 'ddsg_language' (this will throw an Error in a future version of PHP) in /home/ezic/ezic.info/public_html/w.ezic.info/wp-content/plugins/sitemap-generator/sitemap-generator.php on line 44
yum | EZiC[イージック]コンテンツ紹介!

yum

/bootの容量が足りなくてアップデート出来ない | Scribble

/bootの容量が足りなくてアップデート出来ない | Scribblesl6でYUM更新により、Kernelのアップデートをしようとしたら、/boot領域の容量が足りないエラー。 Error Summary ————- Disk Requirements: At...
タイトルとURLをコピーしました